Oracle Patched Another Zero-Day Vulnerability that Can be Exploited Without Authentication

x x Oracle released an emergency security update for another critical remote code execution vulnerability that can be exploited by the remote attacker to gain control over the system. The vulnerability can be tracked as CVE-2019-2729 and has a CVSS Base Score of 9.8. It affects WebLogic versions 10.3.6.0.0, 12.1.3.0.0 and 12.2.1.3.0. The security update … Continue reading Oracle Patched Another Zero-Day Vulnerability that Can be Exploited Without Authentication